– we create awesome web applications

Since Github stopped to build gems we are moving to the gemcutter.

Changes in 0.2.4 since 0.2.2

  • fixed couple of README errors (thanks Bobby Wilson)
  • changed name from safe to astrails-safe due to the move to gemcutter
  • added missing net-sftp dependency to the gemspec.
  • fixed bug where it would crash in a dry-run since local storage didn't update some internal variables.

To install the latest version:

gem install astrails-safe --source http://gemcutter.org
comments powered by Disqus